Problème #123# et WM6.5

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème #123# et WM6.5

Message par Invité le Jeu 20 Aoû 2009 - 17:34

Bonjour à tous,

J'utilise depuis peu la Rom SHN H1 WM6.5 et nous sommes plusieurs utilisateurs abonnés chez Orange à avoir le même problème : le suivi conso #123# ne fonctionne pas...

Quand on compose le numéro, on reçoit bien la fenêtre "Commande
envoyée", puis plus rien (alors que la fenêtre "suivi conso" devrait
s'afficher).
Et après un certain temps (entre 30 secondes et 1 minute) une dernière fenêtre apparait : "Session terminée".

Étant donné que notre fabuleux cooker n'est pas chez Orange, il n'a pas les moyens d'investiguer sur la question.

J'en appelle donc à votre bonne volonté, chers utilisateurs de WM6.5. Certains parmis vous ont-ils eu le même problème avec d'autres ROM ?

Merci d'avance !
Very Happy

Invité
Invité


Revenir en haut Aller en bas

Re: Problème #123# et WM6.5

Message par fonz le Jeu 20 Aoû 2009 - 17:39

Je viens d'essayer sur la ROM Faouzy : aucun problème

_________________
Vive les règles du forum
Google est ton ami, la fonction recherche aussi

This is my HD2. There are many like it, but this one is mine


ROM : Dutty Family v5
ROM Radio : 2.15.50.14

fonz
Modo
Modo

Masculin
Nombre de messages : 3927
Age : 36
Localisation : BREIZH
Emploi/loisirs : Doctorant en biologie
Appareil(s) possédé(s) : Lexx's HD2 :)
Opérateurs : Orange
Date d'inscription : 20/06/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème #123# et WM6.5

Message par sh0n le Jeu 20 Aoû 2009 - 18:06

Mince alors ! J'vois pas trop d'ou cela peut venir :s

sh0n
Dev
Dev

Masculin
Nombre de messages : 356
Age : 28
Localisation : 76 - ROUEN
Appareil(s) possédé(s) : HTC Diamond
Opérateurs : SFR
Date d'inscription : 20/11/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème #123# et WM6.5

Message par fonz le Jeu 20 Aoû 2009 - 18:29

Pour détailler un peu plus, quand je fais ça, j'ai la "commande envoyée" qui apparait puis une fenêtre avec le détail de ma conso" et quand je fais OK j'ai une fenêtre "session terminée" qui apparait.
shon, faudrait voir avec Faouzy, il a fait des ROMs spé pour les opérateurs, il pourrait peut être te donner la soluce

_________________
Vive les règles du forum
Google est ton ami, la fonction recherche aussi

This is my HD2. There are many like it, but this one is mine


ROM : Dutty Family v5
ROM Radio : 2.15.50.14

fonz
Modo
Modo

Masculin
Nombre de messages : 3927
Age : 36
Localisation : BREIZH
Emploi/loisirs : Doctorant en biologie
Appareil(s) possédé(s) : Lexx's HD2 :)
Opérateurs : Orange
Date d'inscription : 20/06/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème #123# et WM6.5

Message par Invité le Ven 21 Aoû 2009 - 9:56

Merci pour ton aide fonz !
J'espère que nos spécialistes trouveront d'où vient le soucis ...

Invité
Invité


Revenir en haut Aller en bas

Re: Problème #123# et WM6.5

Message par gracien le Jeu 27 Aoû 2009 - 13:42

salut ,
essayes avec #123#*09# puis la touche appel , ca devrait faire Wink

gracien
Nouveau membre
Nouveau membre

Masculin
Nombre de messages : 26
Age : 39
Appareil(s) possédé(s) : diamond htc / sony ericsson p1
Opérateurs : orange / bouygues
Date d'inscription : 17/01/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème #123# et WM6.5

Message par Invité le Jeu 27 Aoû 2009 - 16:33

gracien a écrit:salut ,
essayes avec #123#*09# puis la touche appel , ca devrait faire Wink
Hé hé hé,
pareil... Ca affiche "Commande envoyée..."
Puis plus rien jusqu'au "Session terminée".


Mais merci quand même, ça valait le coup d'essayer !

Pour ma culture personnelle, qu'est-ce que ça change de rajouter le *09# à la fin ?

Invité
Invité


Revenir en haut Aller en bas

Re: Problème #123# et WM6.5

Message par gracien le Jeu 27 Aoû 2009 - 17:22

beh en fait , avec mon diamond (version orange) , dès le moment ou je l'ai flashé avec la rom htc officielle , mon #123# marchait plus . C'est un mec au service technique orange qui m'avait donné la combine et ca marchait bien . Apparement le *n°# t'emmene direct au menu correspondant au chiffre .. et donc le solde c'est menu 9 .
En effet pour 6.5 ca doit etre autre chose mais je sais pas .. essaye au service technique pitet Wink

gracien
Nouveau membre
Nouveau membre

Masculin
Nombre de messages : 26
Age : 39
Appareil(s) possédé(s) : diamond htc / sony ericsson p1
Opérateurs : orange / bouygues
Date d'inscription : 17/01/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème #123# et WM6.5

Message par fonz le Jeu 27 Aoû 2009 - 18:09

En fait c'est juste la fenêtre intermédiaire (mais la seule intéressante) qui veut pas s'afficher... Ca sent la clé de registres à modifier.

_________________
Vive les règles du forum
Google est ton ami, la fonction recherche aussi

This is my HD2. There are many like it, but this one is mine


ROM : Dutty Family v5
ROM Radio : 2.15.50.14

fonz
Modo
Modo

Masculin
Nombre de messages : 3927
Age : 36
Localisation : BREIZH
Emploi/loisirs : Doctorant en biologie
Appareil(s) possédé(s) : Lexx's HD2 :)
Opérateurs : Orange
Date d'inscription : 20/06/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème #123# et WM6.5

Message par Invité le Ven 4 Sep 2009 - 16:19

Bon, alors au final j'ai changé de ROM, et là le #123# remarche nickel...
Pour info, la fenêtre qui manquait s'affiche maintenant en plein écran avec comme titre "USSD".

Invité
Invité


Revenir en haut Aller en bas

Re: Problème #123# et WM6.5

Message par fonz le Ven 4 Sep 2009 - 16:37

Oui c'est bien ça, c'est vrai que j'avais oublié de donner le nom de cette fenêtre

_________________
Vive les règles du forum
Google est ton ami, la fonction recherche aussi

This is my HD2. There are many like it, but this one is mine


ROM : Dutty Family v5
ROM Radio : 2.15.50.14

fonz
Modo
Modo

Masculin
Nombre de messages : 3927
Age : 36
Localisation : BREIZH
Emploi/loisirs : Doctorant en biologie
Appareil(s) possédé(s) : Lexx's HD2 :)
Opérateurs : Orange
Date d'inscription : 20/06/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème #123# et WM6.5

Message par Contenu sponsorisé Aujourd'hui à 11:32


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum