probleme envoi mms chez sfr [resolu]

Aller en bas

probleme envoi mms chez sfr [resolu] Empty probleme envoi mms chez sfr [resolu]

Message par john59 le Jeu 28 Jan 2010 - 1:22

Bonjour a tous!!!

Je viens de recevoir mon hd2 aujourd'hui en pack sfr, et je dois dire qu'il est vraiment bluffant!

J'ai juste un petit probleme concernant l'envoi et la reception des mms: j'ai un message du style, impossible d'envoyer le message! je suis pourtant en pack sfr, j'ai simplement ajouter la connection sl2sfr. D'autre personne d.chez sfr auraient-elles ce problemes? sinon je refais un reset du tel pour tester. Je precise que je suis toujours sous la rom sfr ( je pense que je vais passer en rom custom trés bientot, mais pas trop le temps en ce moment).



Merci d'avance pour vos réponse!


Dernière édition par john59 le Ven 29 Jan 2010 - 23:11, édité 1 fois

john59
Membre
Membre

Masculin
Nombre de messages : 107
Age : 35
Appareil(s) possédé(s) : htc touch diamond et HD2
Opérateurs : sfr
Date d'inscription : 15/09/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

probleme envoi mms chez sfr [resolu] Empty Re: probleme envoi mms chez sfr [resolu]

Message par mcgyver2b le Jeu 28 Jan 2010 - 8:12

une chose que je ne comprends pas , tu dis que tu as ajoute "sl2sfr" , puisque ton HD2 vient de chez SFR , il est deja present et configure comme acces par defaut. 

mcgyver2b
Membre actif
Membre actif

Masculin
Nombre de messages : 470
Age : 59
Appareil(s) possédé(s) : HD2/android Dorimanx
Opérateurs : b&you
Date d'inscription : 12/12/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

probleme envoi mms chez sfr [resolu] Empty Re: probleme envoi mms chez sfr [resolu]

Message par pascal67 le Jeu 28 Jan 2010 - 14:50

oui normalement si tu paramètre ton téléphone sur SFR tu a déjà le sl2sfr il faut mettre la connexion sur SFR AlwaysOn.
Sinon comme j'ai mis une ROM custom j'ai du refaire les paramètres MMS voici comment j'ai procédé.

Connexion MMS SFR et paramétrage de la messagerie pour envoyer/recevoir les mms

cliquez sur DEMARRER
sélectionnez PARAMETRES
sélectionnez l'onglet CONNEXIONS
sélectionnez l'icone CONNEXIONS
sélectionnez l'onglet AVANCES
sélectionnez le bouton SELECTIONNER DES RESEAUX
sélectionnez le second bouton NOUVEAU...
dans le champ ATTRIBUEZ UN NOM A CES PARAMETRES: saisissez un nom : Mms sfr gprs
sélectionnez l'onglet MODEM
sélectionnez le bouton NOUVEAU...
dans le champ ENTREZ UN NOM DE CONNEXION: saisir : Mms sfr
cliquez sur le menu déroulant SELECTIONNEZ UN MODEM :
sélectionnez LIGNE CELLULAIRE (GPRS, 3G)
cliquez sur le bouton SUIVANT situé en bas à droite de l'écran
dans le champ NOM DU POINT D'ACCES: saisissez le nom du point d'accès : mmssfr
cliquez sur le bouton SUIVANT situé en bas à droite de l'écran.
Assurez-vous que les champs NOM D'UTILISATEUR, MOT DE PASSE et DOMAINE soient vides
cliquez sur le bouton TERMINER situé en bas à droite de l'écran
cliquez sur le bouton ok situé en haut à droite de l'écran.
cliquez deux fois sur le bouton ok puis sur le bouton Fermer (représenté par une croix) situé en haut à droite de l'écran.
cliquez sur DEMARRER
sélectionnez MESSAGERIE
sélectionnez SMS / MMS
cliquez sur le bouton MENU situé en bas à droite de l'écran.
sélectionnez OPTIONS MMS...
sélectionnez l'onglet SERVEURS
sélectionnez le bouton NOUVEAU
dans le champ NOM DU SERVEUR: saisissez le nom du serveur : Mms sfr gprs
sélectionnez le champ PASSERELLE
dans le champ PASSERELLE: saisissez la passerelle : 10.151.0.1
sélectionnez le champ NUMERO DE PORT
dans le champ NUMERO DE PORT: saisissez le numéro de port : 8080
sélectionnez le champ ADRESSE DU SERVEUR
dans le champ ADRESSE DU SERVEUR: saisissez l' adresse du serveur : http://mms1
sélectionnez le champ CONNECTER VIA:
sélectionnez le profil précédemment créé : Mms sfr gprs
sélectionnez le champ LIMITE D'ENVOI
sélectionnez 300Ko
cliquez sur le bouton TERMINE situé en bas à gauche de l'écran.
cliquez sur le bouton REGLER PAR DEFAUT
sélectionnez l'onglet PREFERENCES
Assurez-vous que le champ MODE RECUP soit bien sur AUTOMATIQUE
paramétrez les options de votre choix
cliquez sur le bouton ok situé en haut à droite de l'écran


Par contre à l'issue du redémarrage il faut modifier la connexion data par défaut en SFR AlwaysOn. Pour cela faire : Démarrer, Paramètres, onglet connexion, Icone connexion, onglet avancé et sélectionner des réseaux. Prendre SFR AlwaysOn.
pascal67
pascal67
Nouveau membre
Nouveau membre

Masculin
Nombre de messages : 69
Age : 37
Localisation : Alsace
Appareil(s) possédé(s) : HTC HD2
Opérateurs : SFR FORFAIT ILLIMYTHICS 3G+ FULL INTERNET
Date d'inscription : 12/01/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

probleme envoi mms chez sfr [resolu] Empty Re: probleme envoi mms chez sfr [resolu]

Message par john59 le Jeu 28 Jan 2010 - 22:29

Merci pour votre mais j'ai reussi en faisant un hard reset, et en installant le cab sl2sfr de ralfred! Cette connection n'etait pas presente par défaut.

Seul le full internet est present, mais cela ne correspond pas a mon forfait, donc je l ai bloqué grace a nodata.

Par contre je n ai pas de connection sfr always on...

john59
Membre
Membre

Masculin
Nombre de messages : 107
Age : 35
Appareil(s) possédé(s) : htc touch diamond et HD2
Opérateurs : sfr
Date d'inscription : 15/09/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

probleme envoi mms chez sfr [resolu] Empty Re: probleme envoi mms chez sfr [resolu]

Message par SickBoy le Ven 17 Sep 2010 - 23:45

Bonsoir, j'ai également ce problème. J'ai essayé de suivre tes étapes pascal67 mais je rencontre plusieurs problèmes.. le 1er c'est de donner le nom mms sfr dans
"sélectionnez l'onglet MODEM
sélectionnez le bouton NOUVEAU...
dans le champ ENTREZ UN NOM DE CONNEXION: saisir : Mms sfr"
Il n'y ait marqué nul part et je peux pas avancer. Enfin bon, j'ai mis un autre nom pour voir la suite.

Ensuite à cette étape "cliquez sur DEMARRER
sélectionnez MESSAGERIE
sélectionnez SMS / MMS
cliquez sur le bouton MENU situé en bas à droite de l'écran."
Bah dans messagerie j'ai que 2 choses, Messenger et Config messag. Donc déjà là je peux pas aller plus loin.. Je connais pas tous les menus non plus, et ce dont tu parles dans les étapes suivantes je n'ai aucune idée d'ou ca se trouve. =/ ( petite précision, aucune ROM)

SickBoy
Nouveau membre
Nouveau membre

Masculin
Nombre de messages : 1
Age : 32
Appareil(s) possédé(s) : HTC HD2
Opérateurs : Sfr
Date d'inscription : 17/09/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

probleme envoi mms chez sfr [resolu] Empty Re: probleme envoi mms chez sfr [resolu]

Message par ralfred le Sam 18 Sep 2010 - 0:25

le configurateur de connexion ne fonctionne pas ?

tu peux le lancer manuellement comme cela :

- cliquer sur l'onglet paramètre
- cliquer sur plus en bas à gauche de l'écran (ou sur menu si cette option n'est pas affichée)
- cliquer sur l'icone connexions
- cliquer sur l'icone configuration de connexion et suivre les instructions

ça va te configurer normalement ta connexion mms et faire le paramétrage dans la messagerie

_________________
probleme envoi mms chez sfr [resolu] Bannie10
probleme envoi mms chez sfr [resolu] Mini_755014twitter1Twitter @Ralf_Red
Le manque de temps ne me permet plus de répondre aux demandes d'assistance par messages privés, mais toute la communauté de ce forum est là pour vous apporter l'aide dont vous aurez besoin ...
ralfred
ralfred
Admin
Admin

Masculin
Nombre de messages : 11678
Age : 56
Localisation : Orléans
Appareil(s) possédé(s) : Desire X
Date d'inscription : 20/06/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

probleme envoi mms chez sfr [resolu] Empty Re: probleme envoi mms chez sfr [resolu]

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum