WAPSFR + SL2SFR = problème

Aller en bas

WAPSFR + SL2SFR = problème Empty WAPSFR + SL2SFR = problème

Message par neogamer67 le Mer 4 Fév 2009 - 21:11

Bonjour,

J'ai 2 soucis :

1er :
J'ai
l'option ORIAN S63i (mail iphone). J'ai 2 connexions, la wapsfr et la
SL2SFR. J'ai paramétré la SL2SFR sur outlook pour qu'il l'utilise pour
le envoyer/recevoir.
Quand je sors d'outlook la connexion reste
active, je lance OPERA et là pas de changement de connexion (passage à
wapsfr). Donc ma navigation ne marche pas. Je suis obligé de me
déconnecté en sortant d'outlook et de lancer OPERA ensuite.
Un ami à un Diamond, lui la connexion change toute seul d'après ce qu'il me dit.
Comment faire ?

2ème
: j'ai un Illimitycs 3G+ -26 ans. Je lance ma zapette, je lance FR2
(pour l'exemple), le wapsfr se lance puis j'ai l'image qui apparait...ok
Puis
plus tard dans la journée je réessai (toujours FR2) puis là la zapette
me dit que je ne suis pas abbonné et me marque "continué" ou "retour".
Je
passe donc sur le portail vodafone, mais là je n'ai pas (en haut) "mes
illimitycs". Au lieu de ça j'ai "musique offerte" et "baby sonnerie".
En cherchant je trouve le bouquet SFR puis je lance FR2 et là il me dit :

Nous sommes désolées, le service est momentanément indisponible [405]. Merci de réessayé ultérieurement

Moi je veux bien mais c'est comme ça depuis hier alors que chez les autres ça marche.
J'ai aussi essayé d'autre chaines du bouquet pour être sur mais c'est pareil.

J'installé le cab Ralfred_SFR_Part2_V101 mais rien y fait.
Mon téléphone est un Touch HD flashé avec la ROM officielle HTC.

Merci à vous

EDIT
: de plus dans HDTweaks j'ai choisi l'option qui coupe mes connexions
actives au bout d'une minute. Mais ça ne marche pas...

neogamer67
Nouveau membre
Nouveau membre

Masculin
Nombre de messages : 26
Age : 33
Appareil(s) possédé(s) : HTC Touch HD
Opérateurs : SFR
Date d'inscription : 17/01/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

WAPSFR + SL2SFR = problème Empty Re: WAPSFR + SL2SFR = problème

Message par ralfred le Mer 4 Fév 2009 - 23:26

pour la zapette avec l'APN SL2SFR ça ne marche pas. Cela ne fonctionne qu'avec l'APN WAPSFR.

_________________
WAPSFR + SL2SFR = problème Bannie10
WAPSFR + SL2SFR = problème Mini_755014twitter1Twitter @Ralf_Red
Le manque de temps ne me permet plus de répondre aux demandes d'assistance par messages privés, mais toute la communauté de ce forum est là pour vous apporter l'aide dont vous aurez besoin ...
ralfred
ralfred
Admin
Admin

Masculin
Nombre de messages : 11678
Age : 56
Localisation : Orléans
Appareil(s) possédé(s) : Desire X
Date d'inscription : 20/06/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

WAPSFR + SL2SFR = problème Empty Re: WAPSFR + SL2SFR = problème

Message par neogamer67 le Jeu 5 Fév 2009 - 15:49

oui ça je savais.
En fait j'ai testé ce matin au travail. Puis là il ma fait les 2 connexions Smile
J'ai cherché les mails il est passé en SL2SFR puis quand j'ai cliqué sur le lien d'un de mes mails il a activé le wap sfr en plus du SL2SFR Smile

je vais testé la tv aujourd'hui Wink

neogamer67
Nouveau membre
Nouveau membre

Masculin
Nombre de messages : 26
Age : 33
Appareil(s) possédé(s) : HTC Touch HD
Opérateurs : SFR
Date d'inscription : 17/01/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

WAPSFR + SL2SFR = problème Empty Re: WAPSFR + SL2SFR = problème

Message par yalou le Jeu 5 Fév 2009 - 19:43

J'ai exactement le même soucis que toi. (pour SL2SFR)

Depuis que je suis passé sous la rom MIKADO (5.1 final, qui au passage est très bien faite) je suis dans le même cas que toi.

Outlok lance bien l'APN SL2SFR mais cette connexion reste active par la suite. du coup je me retrouve avec 2 connexion en simultané. Alors étant en illimité, ce n'est pas trop grave, mais c'est surtout au niveau de la batterie...

Alors que jusqu'à ce matin, (j'etais sous mikado 1.1i) j'avais les 2 connexions qui cohabitaient sans problème et passaient de l'une à l'autre sans aucune manip de ma part.

Je pense que tout ça n'a rien à voir avec la ROM, mais juste un problème de configuration.

yalou
Nouveau membre
Nouveau membre

Masculin
Nombre de messages : 34
Age : 44
Appareil(s) possédé(s) : HTC Diamond
Opérateurs : Only
Date d'inscription : 20/09/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

WAPSFR + SL2SFR = problème Empty Re: WAPSFR + SL2SFR = problème

Message par neogamer67 le Jeu 5 Fév 2009 - 19:58

moi je pense plutôt aux bornes disponible.
Car j'ai refait la même manip qu'au boulot et là il ne veut pas changer de connexion !
alors que, comme dit plus haut, au taf sa marche ^^

neogamer67
Nouveau membre
Nouveau membre

Masculin
Nombre de messages : 26
Age : 33
Appareil(s) possédé(s) : HTC Touch HD
Opérateurs : SFR
Date d'inscription : 17/01/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

WAPSFR + SL2SFR = problème Empty Re: WAPSFR + SL2SFR = problème

Message par yalou le Jeu 5 Fév 2009 - 21:15

Je viens de faire le test chez moi, et c'est le même résultat. J'ai les 2 connexions en simultanée:

Ca fait pareil chez toi ?
Tu as quelle rom?


WAPSFR + SL2SFR = problème Screen11

yalou
Nouveau membre
Nouveau membre

Masculin
Nombre de messages : 34
Age : 44
Appareil(s) possédé(s) : HTC Diamond
Opérateurs : Only
Date d'inscription : 20/09/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

WAPSFR + SL2SFR = problème Empty Re: WAPSFR + SL2SFR = problème

Message par neogamer67 le Jeu 5 Fév 2009 - 21:22

j'ai la rom officielle HTC. Oui exactement pareil !
mais pas chez moi à la maison. Là il reste en SL2SFR et ne lance pas la 2ème pour surfer.
Mais bon sa ne me dérange pas plus que ça, je trouve ça cool les 2 connexions Smile

neogamer67
Nouveau membre
Nouveau membre

Masculin
Nombre de messages : 26
Age : 33
Appareil(s) possédé(s) : HTC Touch HD
Opérateurs : SFR
Date d'inscription : 17/01/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

WAPSFR + SL2SFR = problème Empty Re: WAPSFR + SL2SFR = problème

Message par alexandra.olivier le Dim 7 Juin 2009 - 12:59

Hello,

J'ai le même problème du début, pas de basculement automatique entre SL2SFR et WAP. Mais je n'ai pas les deux connexions actives en meme temps :-(

Et je suis en Mikado 5.3 SFR Light. Avant, j'étais en non-light et je n'avais pas de soucis...

Pas de problème avec opera mini, ca marche très bien...

Ca a changé depuis chez vous?

alexandra.olivier
Nouveau membre
Nouveau membre

Masculin
Nombre de messages : 31
Age : 36
Appareil(s) possédé(s) : Diamond
Opérateurs : SFR
Date d'inscription : 15/02/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

WAPSFR + SL2SFR = problème Empty Re: WAPSFR + SL2SFR = problème

Message par jhun_boss le Dim 30 Aoû 2009 - 18:40

Bonjour, suite a un flashage de mon HTC HD, je n'arrive plus a reconfigurer mon tel pour avoir les deux connections simultanées.
Je trouve ça plus pratique, pourriez vous envoyer un aperçu de votre config de paramètres svp? merci! cyclops

jhun_boss
Nouveau membre
Nouveau membre

Masculin
Nombre de messages : 1
Age : 33
Appareil(s) possédé(s) : HTC Touch HD
Opérateurs : SFR
Date d'inscription : 04/01/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

WAPSFR + SL2SFR = problème Empty Re: WAPSFR + SL2SFR = problème

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum