[RESOLU] Problème de connexion à chaque démarrage...

Aller en bas

[RESOLU] Problème de connexion à chaque démarrage... Empty [RESOLU] Problème de connexion à chaque démarrage...

Message par chuispasla le Lun 10 Nov 2008 - 0:56

Bonsoir tout le monde,

suite à un plantage d'Opera, j'ai du procéder à un hard reset... j'ai réussi à tout reconfigurer mais un seul petit "problème" persiste...

A chaque démarrage, un message m'indiquant qu'un problème de connexion apparait... mais je ne l'ai jamais vu avant le reset...

Voici une capture :

[RESOLU] Problème de connexion à chaque démarrage... Sp_a0010


Quelqu'un pourrait-il m'indiquer ce que je dois faire pour ne plus rencontrer ce message à chaque reboot ?


Merci beaucoup à toutes et tous,

Bonne soirée et courage pour demain matin...


Dernière édition par chuispasla le Mar 11 Nov 2008 - 3:54, édité 2 fois
chuispasla
chuispasla
Nouveau membre
Nouveau membre

Masculin
Nombre de messages : 46
Age : 43
Appareil(s) possédé(s) : HTC Touch Diamond
Opérateurs : BASE (Belgium)
Date d'inscription : 14/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

[RESOLU] Problème de connexion à chaque démarrage... Empty Re: [RESOLU] Problème de connexion à chaque démarrage...

Message par cristal le Lun 10 Nov 2008 - 1:01

essaye de relancer le configurateur de connexion dans Démarrer\paramètres\connexions\configuration de connexion
cristal
cristal
Super membre
Super membre

Féminin
Nombre de messages : 2701
Age : 56
Localisation : Orléans
Appareil(s) possédé(s) : Desire HD
Opérateurs : Bouygues
Date d'inscription : 28/06/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

[RESOLU] Problème de connexion à chaque démarrage... Empty Re: [RESOLU] Problème de connexion à chaque démarrage...

Message par chuispasla le Lun 10 Nov 2008 - 1:09

Je l'ai déjà fait maintes fois... et toujours ce message...

Pourtant tout fonctionne : bluetooth, wifi, sms, tél...

Je dois à chaque fois appuyer sur "masquer", ensuite il ouvre l'assistant de connexion "Mon FAI..." et là je clique sur ok...

Jusqu'au démarrage suivant... ça devient un peu lourd...
chuispasla
chuispasla
Nouveau membre
Nouveau membre

Masculin
Nombre de messages : 46
Age : 43
Appareil(s) possédé(s) : HTC Touch Diamond
Opérateurs : BASE (Belgium)
Date d'inscription : 14/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

[RESOLU] Problème de connexion à chaque démarrage... Empty Re: [RESOLU] Problème de connexion à chaque démarrage...

Message par ralfred le Mar 11 Nov 2008 - 1:07

tu peux je pense le désactiver dans la base de registre

la clé est : HKCU\Software\HTC\ConnectionSetup
et la valeur est EnableAUTODetect à mettre à 0
Si elle n'existe pas c'est un integer ou Dword

_________________
[RESOLU] Problème de connexion à chaque démarrage... Bannie10
[RESOLU] Problème de connexion à chaque démarrage... Mini_755014twitter1Twitter @Ralf_Red
Le manque de temps ne me permet plus de répondre aux demandes d'assistance par messages privés, mais toute la communauté de ce forum est là pour vous apporter l'aide dont vous aurez besoin ...
ralfred
ralfred
Admin
Admin

Masculin
Nombre de messages : 11678
Age : 56
Localisation : Orléans
Appareil(s) possédé(s) : Desire X
Date d'inscription : 20/06/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

[RESOLU] Problème de connexion à chaque démarrage... Empty Re: [RESOLU] Problème de connexion à chaque démarrage...

Message par chuispasla le Mar 11 Nov 2008 - 3:35

Merci beaucoup ralfred,

plus de connection setup au démarrage...


MILLE MERCIS.................
chuispasla
chuispasla
Nouveau membre
Nouveau membre

Masculin
Nombre de messages : 46
Age : 43
Appareil(s) possédé(s) : HTC Touch Diamond
Opérateurs : BASE (Belgium)
Date d'inscription : 14/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

[RESOLU] Problème de connexion à chaque démarrage... Empty Re: [RESOLU] Problème de connexion à chaque démarrage...

Message par ralfred le Mar 11 Nov 2008 - 21:23

cheers

_________________
[RESOLU] Problème de connexion à chaque démarrage... Bannie10
[RESOLU] Problème de connexion à chaque démarrage... Mini_755014twitter1Twitter @Ralf_Red
Le manque de temps ne me permet plus de répondre aux demandes d'assistance par messages privés, mais toute la communauté de ce forum est là pour vous apporter l'aide dont vous aurez besoin ...
ralfred
ralfred
Admin
Admin

Masculin
Nombre de messages : 11678
Age : 56
Localisation : Orléans
Appareil(s) possédé(s) : Desire X
Date d'inscription : 20/06/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

[RESOLU] Problème de connexion à chaque démarrage... Empty Re: [RESOLU] Problème de connexion à chaque démarrage...

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum