[RESOLU]probleme instalation avec visionary +

Voir le sujet précédent Voir le sujet suivant Aller en bas

[RESOLU]probleme instalation avec visionary +

Message par tchentos le Ven 23 Sep 2011 - 10:23

bonjour

de base rom sfr 2.3.3

je souhaite votre aide concernant visionary+

en effet apres la goldcard le downgrade
je me retrouve donc en temproot en version android 2.2

build 1.32.405.6

je recupére visionary + r14 sur le site de modaco

puis je met l'apk sur ma micro sd (j'ai changer la m sd ce n'es pas la goldcard)
j'utilise es file explorer pour naviguer dans ma carte à travers mon tél .

sauf qu il me dit a la fin" appli non instalé"
j'ai activé les sources inconnue dans les para sur le tel

j'ai essayé avec ou sans le cable usb en débeugage (charge seulement)même si il me semble que l'on s'en fou pour mettre une apk

bref j'ai chercher ,j'ai rien vu de spécial
sauf de test avec un autre fichier apk viso+ mais trouve pas ..
je l'ai eu chez modaco direct.

donc si quelqu' un a une idée svp
avatar
tchentos
Membre
Membre

Masculin
Nombre de messages : 138
Age : 36
Appareil(s) possédé(s) : HD2/DHD
Opérateurs : SFR
Date d'inscription : 06/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [RESOLU]probleme instalation avec visionary +

Message par tchentos le Ven 23 Sep 2011 - 23:38

résolu

j'ai trouvé le r13 ,instal nikel.

avatar
tchentos
Membre
Membre

Masculin
Nombre de messages : 138
Age : 36
Appareil(s) possédé(s) : HD2/DHD
Opérateurs : SFR
Date d'inscription : 06/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum