[résolu]Problème MMS !

Voir le sujet précédent Voir le sujet suivant Aller en bas

[résolu]Problème MMS !

Message par Ze-Bob le Lun 3 Mai 2010 - 19:51

Bonjour à tous, j'ai un gros soucis avec mon D1, je suis chez Orange et je n'arrive pas à recevoir les MMS.
Dès la réception j'ai l'option "télécharger" en bas à gauche et si je clique sur cette onglet le tel m'annonce une erreur.
Je peux en envoyer par contre sans problème.
Internet est fonctionnel, la config est fait pour Orange World et Orange Acte MMS.
J'ai essayé au moins 6 ou 7 ROM différentes et le problème reste entier, je ne comprends plus.
Je dois louper un épisode quelque part mais je ne vois plus trop où.
Si quelqu'un à une idée je suis tout ouïe.

Merci.

Ze-Bob
Nouveau membre
Nouveau membre

Masculin
Nombre de messages : 62
Age : 48
Appareil(s) possédé(s) : Diamond 1 ROM Basics.
Opérateurs : Orange
Date d'inscription : 21/04/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [résolu]Problème MMS !

Message par RanmaX le Lun 3 Mai 2010 - 20:59

si après avoir essayé des roms dans tous les sens et les roms officiel et même les roms orange, ça ne marche pas ... il ne reste qu'une direction à suivre, celle de l'opérateur.
Car si les roms n'apportent pas de solutions, c'est que cela vient obligatoirement de l'opérateur.
Le mieux étant de reprendre une rom orange, de faire la configuration via orange et de faire la démonstration auprès d'un vendeur.
Seul eux peuvent solutionner le problème (pas le vendeur, faut pas rêver, un technico commercial d'orange peut être)

_________________

Il est difficile d'attraper un chat noir dans une pièce sombre, surtout s'il n'y est pas
Vous ne comprenez pas ce que je dis?

RanmaX
Admin
Admin

Masculin
Nombre de messages : 4630
Age : 38
Localisation : Calvados (Made in 59)
Emploi/loisirs : Wofty Mad
Appareil(s) possédé(s) : One X - HD2 - Diamond 1
Opérateurs :
Date d'inscription : 14/07/2008

Voir le profil de l'utilisateur http://www.ranmaxime.com

Revenir en haut Aller en bas

Re: [résolu]Problème MMS !

Message par Ze-Bob le Lun 3 Mai 2010 - 21:37

Le seul soucis c'est qu'avec une ROM officiel je calibre mon écran en boucle, et impossible de déverrouiller le registre pour modifier la ligne du taux d'erreur.
Pas facile tout ça.

Ze-Bob
Nouveau membre
Nouveau membre

Masculin
Nombre de messages : 62
Age : 48
Appareil(s) possédé(s) : Diamond 1 ROM Basics.
Opérateurs : Orange
Date d'inscription : 21/04/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [résolu]Problème MMS !

Message par RanmaX le Mar 4 Mai 2010 - 14:16

?
c'est illogique, les rom officiels sont les seuls à faire un nettoyage en profondeur (rom normal, rom radio ...) et permettent justement d'éviter pas mal d'erreur de formatage des rom préparés.

As tu essayé les divers type d'installations? (via stockage interne, le ptty ou je sais plus quoi ... mtty? ... bref, un truc en y qui marche pas chez moi, le hard reset juste après la fin du flash ... )

_________________

Il est difficile d'attraper un chat noir dans une pièce sombre, surtout s'il n'y est pas
Vous ne comprenez pas ce que je dis?

RanmaX
Admin
Admin

Masculin
Nombre de messages : 4630
Age : 38
Localisation : Calvados (Made in 59)
Emploi/loisirs : Wofty Mad
Appareil(s) possédé(s) : One X - HD2 - Diamond 1
Opérateurs :
Date d'inscription : 14/07/2008

Voir le profil de l'utilisateur http://www.ranmaxime.com

Revenir en haut Aller en bas

Re: [résolu]Problème MMS !

Message par Ze-Bob le Mar 4 Mai 2010 - 15:03

J'ai pas encore essayé le MTTY, ça me parait trop complexe pour moi, non pas que je n'y arriverai pas mais il y'a trop de choses à faire.
Je vais retenter une ROM officiel flashé depuis le stockage interne, le seul gros soucis avec ces ROM c'est que j'ai le calibrage en boucle au démarrage donc difficile de dire si ensuite tout fonctionne.

Merci pour ton aide en tous cas.

Ze-Bob
Nouveau membre
Nouveau membre

Masculin
Nombre de messages : 62
Age : 48
Appareil(s) possédé(s) : Diamond 1 ROM Basics.
Opérateurs : Orange
Date d'inscription : 21/04/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [résolu]Problème MMS !

Message par RanmaX le Mar 4 Mai 2010 - 19:59

si le calibrage revient, fais le mtty, le plus long c'est au début, ensuite, ça ne prend plus de temps.

_________________

Il est difficile d'attraper un chat noir dans une pièce sombre, surtout s'il n'y est pas
Vous ne comprenez pas ce que je dis?

RanmaX
Admin
Admin

Masculin
Nombre de messages : 4630
Age : 38
Localisation : Calvados (Made in 59)
Emploi/loisirs : Wofty Mad
Appareil(s) possédé(s) : One X - HD2 - Diamond 1
Opérateurs :
Date d'inscription : 14/07/2008

Voir le profil de l'utilisateur http://www.ranmaxime.com

Revenir en haut Aller en bas

Re: [résolu]Problème MMS !

Message par Ze-Bob le Mer 5 Mai 2010 - 19:07

Bon finalement MTTY c'est pas si compliqué que ça, j'ai donc fait.
Et, alignement d'écran en boucle c'est reparti mon kiki et les MMS rebelote ;-)

Ze-Bob
Nouveau membre
Nouveau membre

Masculin
Nombre de messages : 62
Age : 48
Appareil(s) possédé(s) : Diamond 1 ROM Basics.
Opérateurs : Orange
Date d'inscription : 21/04/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [résolu]Problème MMS !

Message par Ze-Bob le Mar 11 Mai 2010 - 13:50

Bon, en fait il m'a fallu passer en WAP 1.2 et ça marche maintenant, quelle galère tout de même.

Ze-Bob
Nouveau membre
Nouveau membre

Masculin
Nombre de messages : 62
Age : 48
Appareil(s) possédé(s) : Diamond 1 ROM Basics.
Opérateurs : Orange
Date d'inscription : 21/04/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [résolu]Problème MMS !

Message par Contenu sponsorisé Aujourd'hui à 8:44


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum