probleme avec igo8 -->hd2 et tts

Voir le sujet précédent Voir le sujet suivant Aller en bas

probleme avec igo8 -->hd2 et tts

Message par caucto le Sam 10 Avr 2010 - 22:00

Bonjour a tous

Voila je m'explique sans revenir sur les modif de base des dire carte memoire dans le fichier sys

J'ai installer igo 8.3.4.117940 avec theme de shoup

Mais voila après x tentative d'installer les voix tts , j'ai enfin reussi a les faire marcher ,mais un probleme demeur !!

Il faut systématiquement que je fasse un soft reset avent de lancer igo , autrement je n'ai pas de voix tts .

Quelqu'un aurrait une idée ?

merci

caucto
Membre
Membre

Masculin
Nombre de messages : 147
Age : 43
Appareil(s) possédé(s) : HTC HD2
Opérateurs : Bouygues telecom
Date d'inscription : 15/07/2008

Voir le profil de l'utilisateur http://www.snow-team.net

Revenir en haut Aller en bas

Re: probleme avec igo8 -->hd2 et tts

Message par ralfred le Dim 11 Avr 2010 - 20:05

Sujet déplacé dans la bonne section.

_________________

Twitter @Ralf_Red
Le manque de temps ne me permet plus de répondre aux demandes d'assistance par messages privés, mais toute la communauté de ce forum est là pour vous apporter l'aide dont vous aurez besoin ...
avatar
ralfred
Admin
Admin

Masculin
Nombre de messages : 11678
Age : 54
Localisation : Orléans
Appareil(s) possédé(s) : Desire X
Date d'inscription : 20/06/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probleme avec igo8 -->hd2 et tts

Message par HD²TOX le Mer 7 Juil 2010 - 22:47

même problème que caucto ... pour bénéficier des voix TTS il faut que je démarre une fois IGO, à ce moment je n'ai pas les voix .. ensuite je fait un soft reset et là cette fois j'ai les voix qui marchent.. je ne sais pas d'où provient mon problème ??

zack
avatar
HD²TOX
Nouveau membre
Nouveau membre

Masculin
Nombre de messages : 98
Age : 29
Appareil(s) possédé(s) : HTC HD2
Opérateurs : ORANGE
Date d'inscription : 24/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probleme avec igo8 -->hd2 et tts

Message par Benjieb le Mer 28 Juil 2010 - 11:51

Idem ici... c'est super relou. D'autant plus que je suis persuadé qu'il y a quelques semaines ça ne me le faisait pas...

Peut être un soft qui fout la merde, ou une mod de nos sys.txt qui n'est pas bonne.

Pas de solution ?

Benjieb
Nouveau membre
Nouveau membre

Masculin
Nombre de messages : 94
Age : 45
Appareil(s) possédé(s) : HD2, Diamond, OmniaPro B7330
Opérateurs : SFR
Date d'inscription : 17/09/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

La solution...

Message par Benjieb le Mer 28 Juil 2010 - 16:40

Et hop: Google étant mon ami et les Forum étant une veritable mine d'or j'ai trouvé solution au problème:

Desactiver le vilain push internet d'Opera.

Perso je suis pas mécontent de me débarasser de ce truc qui m'est inutile et qui en plus de me permètre d'utiliser Igo sereinement, me libère de la mémoire...

A priori c'est recommandé sur TP2 et semble marcher sur mon HD2.

Comment faire... Comme d'hab, cf XDA: Lien vers le thread

Benjieb
Nouveau membre
Nouveau membre

Masculin
Nombre de messages : 94
Age : 45
Appareil(s) possédé(s) : HD2, Diamond, OmniaPro B7330
Opérateurs : SFR
Date d'inscription : 17/09/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probleme avec igo8 -->hd2 et tts

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum