[probleme] connexion routeur wifi

Voir le sujet précédent Voir le sujet suivant Aller en bas

[probleme] connexion routeur wifi

Message par benjqtek le Mer 10 Mar 2010 - 2:11

bonsoir a tous

Je rencontre des soucis avec le mode routeur ... impossible d'avoir une connexion stable il me deco tous le temps et ce reco aussitôt tous est bien configuré avec le tel ... j'ai bien internet sur le pc mais toujour ces maudites déconnexion donc pas possible d'utilisé msn et le " surfage" sur internet est par moment crisant

j'ai aussi utilisé WMWifirouter mais même probleme Sad

J'ai aussi changé d'OS ( j'ai win7 et XP ) mais hélas même probleme aussi Sad Sad

Suis - je le seul a avoir ce probleme ?

PS = je suis sous la rom FAR 2.22 en windows phone " classic " ( WM6.5.3 )

Merci bonne soirée à tous

benjqtek
Nouveau membre
Nouveau membre

Masculin
Nombre de messages : 66
Age : 28
Appareil(s) possédé(s) : motorola MPX qtek 9100 htc tou
Opérateurs : orange
Date d'inscription : 20/01/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [probleme] connexion routeur wifi

Message par benjqtek le Sam 13 Mar 2010 - 15:34

up personne pour m'aidé ?

benjqtek
Nouveau membre
Nouveau membre

Masculin
Nombre de messages : 66
Age : 28
Appareil(s) possédé(s) : motorola MPX qtek 9100 htc tou
Opérateurs : orange
Date d'inscription : 20/01/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum