Bulle "message envoyé" ?

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: Bulle "message envoyé" ?

Message par diamond04 le Lun 20 Sep 2010 - 21:16

Sous total commander je ne vois pas "disableSMSSuccess"

_________________
avatar
diamond04
Modo
Modo

Masculin
Nombre de messages : 5801
Age : 29
Localisation : île de la reunion
Emploi/loisirs : Infirmier
Appareil(s) possédé(s) : Desire HD
Opérateurs : sfr
Date d'inscription : 10/02/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bulle "message envoyé" ?

Message par benzouzou3 le Lun 20 Sep 2010 - 23:35

essaye de la créer
avatar
benzouzou3
Membre actif
Membre actif

Masculin
Nombre de messages : 336
Age : 35
Appareil(s) possédé(s) : htc hd2
Opérateurs : BOUYGUES
Date d'inscription : 17/11/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bulle "message envoyé" ?

Message par phd le Mer 22 Sep 2010 - 12:36

Bonjour,

Ben moi cette bulle qui apparait en haut à chaque fois que j'envoi un SMS, elle m'énerve car il faut taper du doigt dessus, puis faire MASQUER TOUT.
Ma version de HD2 orange acheté le mois dernier :
Version système 5.2.21869
Version Manilla 2.5.20121433
Version ROM 1.72.73.3
Date ROM 06/04/2010
Version radio 2.07.51.22
Version protocole 15 32 50 07U

Comment faire pour que cette bulle s'enlève toute seule au bout d'un certain temps comme avec WM5 ?
Merci
avatar
phd
Membre
Membre

Masculin
Nombre de messages : 117
Age : 63
Localisation : Charente
Appareil(s) possédé(s) : HTC HD2 (et QTEK9100)
Opérateurs : Orange - Forfait Smart Edition Quik Silver
Date d'inscription : 14/09/2010

Voir le profil de l'utilisateur http://www.philippedumas.com

Revenir en haut Aller en bas

Re: Bulle "message envoyé" ?

Message par diamond04 le Mer 22 Sep 2010 - 21:08

On en a déjà parlé ici! Mais pour le retrouver

Regarde dans le topic rom netdgr ou artemis

_________________
avatar
diamond04
Modo
Modo

Masculin
Nombre de messages : 5801
Age : 29
Localisation : île de la reunion
Emploi/loisirs : Infirmier
Appareil(s) possédé(s) : Desire HD
Opérateurs : sfr
Date d'inscription : 10/02/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bulle "message envoyé" ?

Message par benzouzou3 le Mer 22 Sep 2010 - 21:09

heu je ne sais pas, mais tu peux la desactive avec la clé que j'aimis plus haut,

dans ce dossier il y a peut etre une clé pour la durée.
avatar
benzouzou3
Membre actif
Membre actif

Masculin
Nombre de messages : 336
Age : 35
Appareil(s) possédé(s) : htc hd2
Opérateurs : BOUYGUES
Date d'inscription : 17/11/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bulle "message envoyé" ?

Message par phd le Jeu 23 Sep 2010 - 9:45

Bonjour,

Si j'ai bien compris, ta clé désactive la bulle, ce que je ne souhaite pas...
Seulement qu'elle parte toute seule comme dans WM5 sans avoir à cliquer sur un bouton... c'est ch...t !
En revanche, ça m'enerve pas au point de changer de ROM...
Celle d'origine me convient très bien.
Merci quand même à tous.
avatar
phd
Membre
Membre

Masculin
Nombre de messages : 117
Age : 63
Localisation : Charente
Appareil(s) possédé(s) : HTC HD2 (et QTEK9100)
Opérateurs : Orange - Forfait Smart Edition Quik Silver
Date d'inscription : 14/09/2010

Voir le profil de l'utilisateur http://www.philippedumas.com

Revenir en haut Aller en bas

Re: Bulle "message envoyé" ?

Message par phoenixsimon le Dim 5 Déc 2010 - 22:21

boujours a tous .
perso j'ai cette fameuse bulle depui la mise a jours et je souhaite la suprimer ou la désactiver.
es possible de le faire avec total commander et si oui quelqu'un pourait-il me donner le chemain.

merci d'avance Wink

phoenixsimon
Nouveau membre
Nouveau membre

Masculin
Nombre de messages : 38
Age : 38
Appareil(s) possédé(s) : Qtek s100, htc diamond et HD2
Opérateurs : Orange
Date d'inscription : 17/11/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bulle "message envoyé" ?

Message par ralfred le Dim 5 Déc 2010 - 22:29


_________________

Twitter @Ralf_Red
Le manque de temps ne me permet plus de répondre aux demandes d'assistance par messages privés, mais toute la communauté de ce forum est là pour vous apporter l'aide dont vous aurez besoin ...
avatar
ralfred
Admin
Admin

Masculin
Nombre de messages : 11678
Age : 54
Localisation : Orléans
Appareil(s) possédé(s) : Desire X
Date d'inscription : 20/06/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bulle "message envoyé" ?

Message par benzouzou3 le Dim 5 Déc 2010 - 23:48

tu a lu ce post en entier au moins? la solution a deja ete donné.
avatar
benzouzou3
Membre actif
Membre actif

Masculin
Nombre de messages : 336
Age : 35
Appareil(s) possédé(s) : htc hd2
Opérateurs : BOUYGUES
Date d'inscription : 17/11/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bulle "message envoyé" ?

Message par phoenixsimon le Lun 6 Déc 2010 - 0:44

je veux pas de cab ou de rom je veux savor si c'est faisable avec total commander et si oui comment ! donc je crois que c'est toi qui ne m'a pas bien lu !!! donc je récapitule
depuis la derniere mise a jours de la rom offi a chaque envoie de sms que je fais j'ai moi aussi une bulle qui confirme que le sms est bien envoyé, je n'ai pas d'accusé de reception d'activé et j'ai regardé si ça se trouvait dans les notifications mais ce n'est pas le cas...
donc en passant par total commander est-il possible de modifier le registre et si oui es ce que quelqu'un peux me donner le chemin.

d'avance merci.

phoenixsimon
Nouveau membre
Nouveau membre

Masculin
Nombre de messages : 38
Age : 38
Appareil(s) possédé(s) : Qtek s100, htc diamond et HD2
Opérateurs : Orange
Date d'inscription : 17/11/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bulle "message envoyé" ?

Message par ralfred le Lun 6 Déc 2010 - 11:51

si tu lis les posts que je t'ai indiqués tu trouveras la clé de registre à modifier

_________________

Twitter @Ralf_Red
Le manque de temps ne me permet plus de répondre aux demandes d'assistance par messages privés, mais toute la communauté de ce forum est là pour vous apporter l'aide dont vous aurez besoin ...
avatar
ralfred
Admin
Admin

Masculin
Nombre de messages : 11678
Age : 54
Localisation : Orléans
Appareil(s) possédé(s) : Desire X
Date d'inscription : 20/06/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bulle "message envoyé" ?

Message par phoenixsimon le Lun 6 Déc 2010 - 20:57

non rien qui correspond a mon problème

phoenixsimon
Nouveau membre
Nouveau membre

Masculin
Nombre de messages : 38
Age : 38
Appareil(s) possédé(s) : Qtek s100, htc diamond et HD2
Opérateurs : Orange
Date d'inscription : 17/11/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bulle "message envoyé" ?

Message par benzouzou3 le Lun 6 Déc 2010 - 23:21

benzouzou3 a écrit:[HKEY_LOCAL_MACHINE\Software\Jataayu\Messaging]
"DisableSMSSuccess"=dword:00000001


voila la clé qui desactive la bulle, donc pour activer il faut mettre 0[i]



En quoi ça ressemble à un cab??????
Tu m'expliques ?????
3 pages à lire c'est pas si long quand meme!!!!
avatar
benzouzou3
Membre actif
Membre actif

Masculin
Nombre de messages : 336
Age : 35
Appareil(s) possédé(s) : htc hd2
Opérateurs : BOUYGUES
Date d'inscription : 17/11/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bulle "message envoyé" ?

Message par phoenixsimon le Sam 11 Déc 2010 - 12:12

[quote="benzouzou3"]
benzouzou3 a écrit:[HKEY_LOCAL_MACHINE\Software\Jataayu\Messaging]
"DisableSMSSuccess"=dword:00000001


voila la clé qui desactive la bulle, donc pour activer il faut mettre 0[i]



j'ai déja testé mais j'ai absolument pas ça !!!

perso quand je vais dans : Registry\HKLM\ Software\Jataayu\Messaging]
je n'ai pas "DisableSMSSuccess"=dword:00000001

maintenant je sais pas si tu a raison ou tord ou si c'est avec total commander que ça merde ....

phoenixsimon
Nouveau membre
Nouveau membre

Masculin
Nombre de messages : 38
Age : 38
Appareil(s) possédé(s) : Qtek s100, htc diamond et HD2
Opérateurs : Orange
Date d'inscription : 17/11/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bulle "message envoyé" ?

Message par benzouzou3 le Dim 12 Déc 2010 - 23:43

Si tu ne l'as pas, il faut la creer.

essaie.
avatar
benzouzou3
Membre actif
Membre actif

Masculin
Nombre de messages : 336
Age : 35
Appareil(s) possédé(s) : htc hd2
Opérateurs : BOUYGUES
Date d'inscription : 17/11/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bulle "message envoyé" ?

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum