[RESOLU] Problème perte des applis

Voir le sujet précédent Voir le sujet suivant Aller en bas

[RESOLU] Problème perte des applis

Message par lesept le Ven 4 Déc 2009 - 22:34

Bonsoir

j'ai depuis ce matin un problème qui m'oblige à faire un soft reset assez souvent (4 aujourd'hui). A la mise en route après le soft reset, il me met deux messages :
1 : impossible d'ouvrir le fichier GAlarmReload. il n'est pas signé avec un certificat de confiance ou l'un de ses composants est introuvable.
2 : même chose avec le fichier "Operator"
Après ça avance normalement et SPB MS3.1 se lance. Mais lorsque je veux accéder à certaines applis (spb weather, photo viewer, resco ecplorer, sktools weather console) je ne peux pas les lancer et elles n'ont pas d'ocine dans la liste des programmes.

Que se passe t-il, et que faut-il faire ?
Merci de votre aide.


Dernière édition par lesept le Dim 6 Déc 2009 - 22:12, édité 1 fois
avatar
lesept
Membre
Membre

Masculin
Nombre de messages : 168
Age : 52
Appareil(s) possédé(s) : HTC Desire
Opérateurs : Orange

Date d'inscription : 29/03/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [RESOLU] Problème perte des applis

Message par  le Dim 6 Déc 2009 - 20:34

est ce que ce pb est apparu après l'installation d'une application ?

DAns le pire des cas tu peux faire un hard reset (attention cela efface tout ce qui est sur ton téléphone mais pas sur le stockage interne)


Date d'inscription : 01/01/1970

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [RESOLU] Problème perte des applis

Message par lesept le Dim 6 Déc 2009 - 22:11

En fait j'ai résolu par hasard : j'ai remarqué que quelque chose avait créé un nouveau répertoire "stockage interne" et renommé l'ancien en "stockage interne2". Bizarre. J'ai effacé le premier, tenté de renommer le deuxième (il n'a pas voulu), et depuis tout est redevenu normal. J'ai donc accès à tout comme avant.
avatar
lesept
Membre
Membre

Masculin
Nombre de messages : 168
Age : 52
Appareil(s) possédé(s) : HTC Desire
Opérateurs : Orange

Date d'inscription : 29/03/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [RESOLU] Problème perte des applis

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum