[Resolu].Net 3.5 probleme

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Resolu].Net 3.5 probleme

Message par Arsenalyon le Mer 18 Mar 2009 - 18:27

Bonjour à tous,
J'ai telecharger le fichier .cab dans le wiki.
Apres, je fais comme pour les autres logiciels que j'ai installés, je le copie dans le stockage interne, et je l'installe directement par le pda. Là, il s'installe, un message me dit que le logiciel est bien installé sur l'appareil. Jusque là tout va bien (enfin je pense...) mais quand je vais dans mes programmes il n'y est pas, du coup je ne peux pas lancé (entre autre) la Boite à Meuh...
Quelqu'un peut-il m'aidé svp??

Arsenalyon
Nouveau membre
Nouveau membre

Masculin
Nombre de messages : 2
Age : 25
Appareil(s) possédé(s) : htc diamond touch
Opérateurs : sfr
Date d'inscription : 18/03/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Resolu].Net 3.5 probleme

Message par Rom09 le Mer 18 Mar 2009 - 18:42

Ce programme ne ce lance pas , il s'active tout seul si besoin est .

_________________

Rom09
Modo
Modo

Masculin
Nombre de messages : 1666
Age : 25
Localisation : Paris
Emploi/loisirs : Etudiant en informatique
Appareil(s) possédé(s) : Diamond et HD2
Opérateurs : Orange
Date d'inscription : 20/06/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Resolu].Net 3.5 probleme

Message par Arsenalyon le Mer 18 Mar 2009 - 18:46

Oulaaaaaaa ok, vraiment dsl du derangement, je viens de réessayer, et sa marche...
Il y a deux minutes sa marchait pas, c'est bon, vous pouvez fermer, merci!!

Arsenalyon
Nouveau membre
Nouveau membre

Masculin
Nombre de messages : 2
Age : 25
Appareil(s) possédé(s) : htc diamond touch
Opérateurs : sfr
Date d'inscription : 18/03/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Resolu].Net 3.5 probleme

Message par Rom09 le Mer 18 Mar 2009 - 18:59

Non tu as raison de demander on est la pour sa ^^

_________________

Rom09
Modo
Modo

Masculin
Nombre de messages : 1666
Age : 25
Localisation : Paris
Emploi/loisirs : Etudiant en informatique
Appareil(s) possédé(s) : Diamond et HD2
Opérateurs : Orange
Date d'inscription : 20/06/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Resolu].Net 3.5 probleme

Message par Contenu sponsorisé Aujourd'hui à 17:11


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum