Les flux RSS ne répondent plus...

Voir le sujet précédent Voir le sujet suivant Aller en bas

Les flux RSS ne répondent plus...

Message par cornwall le Sam 14 Mar 2009 - 22:34

Bonsoir à tous !

Depuis que j'ai installé la formidable ROm Mikado 5.3 SFR, je me suis rendu compte que je n'avais plus mes habituels fluxx RSS délivrés toutes les heures. Sans doute une coïncidence me suis-je dit.

J'ai donc bien vérifié tous les paramètres dans le programme RSS du Diamond
- Mise à jour toutes les heures
- Connexion automatique (comme avant où cela marchait très bien)

Dans Diamond Tweak, j'ai bien mis en route "connexion WAP SFR GPRS" etc... en permanent, puisque j'adore les flux RSS et depuis des mois, je vis comme cela, tant pis pour la batterie. Mais là, même si j'ai bien une connexion de données (en G seulement... voir tous mes posts sur mes soucis avec la 3G et la 3G+...) permanente, mais les fils RSS n'arrivent tout bonnement pas: pas de notification visuelle ou sonore toutes les heures (ou presque), rien, rien et rien... A moins que je ne le fasse manuellement bien sûr.

Tout semble être nickel... Mais qu'ai-je donc pu oublier pour restaurer ce qui m'a tant plu durant des mois entiers... ?

Merci de toute suggestion!

cornwall
Membre actif
Membre actif

Masculin
Nombre de messages : 341
Age : 38
Localisation : Nice
Emploi/loisirs : Professeur d'Anglais
Appareil(s) possédé(s) : HTC Touch Diamond - SFR - RADIO v1.11.25.01 - ROM Mikado 5.3 FINALE (Kendo)
Opérateurs : SFR Illimythics 3 heures
Date d'inscription : 18/09/2008

Voir le profil de l'utilisateur http://www.DTS-phile.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum